<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.pixelmanent.it/blog/xmlrpc.php"/>
<title>Con le mani | | Pixel Manent</title>

<!-- All in One SEO Pack 2.2.7.6.2 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<link rel="author" href="https://plus.google.com/u/0/114027233132448031605/posts" />
<meta name="description" itemprop="description" content="Non c'entra il titolo di una canzone, si tratta invece delle mani di una creativa che appena sente la fattura di un tessuto, sa già cosa realizzerà," />

<meta name="keywords" itemprop="keywords" content="atelier duchesse,moda sassari,sonia flauto,stilista sarta modellista sassari,moda" />

<link rel="canonical" href="http://www.pixelmanent.it/con-le-mani/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pixel Manent &raquo; Feed" href="http://www.pixelmanent.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pixel Manent &raquo; Feed dei commenti" href="http://www.pixelmanent.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pixel Manent &raquo; Con le mani Feed dei commenti" href="http://www.pixelmanent.it/con-le-mani/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.pixelmanent.it\/blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,600' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='http://www.pixelmanent.it/blog/wp-content/themes/mh-magazine-lite/style.css?ver=1.9.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.pixelmanent.it/blog/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.pixelmanent.it/blog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.pixelmanent.it/?ver=pprjq1'></script>
<script type='text/javascript' src='http://www.pixelmanent.it/blog/wp-content/themes/mh-magazine-lite/js/scripts.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://www.pixelmanent.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.pixelmanent.it/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.pixelmanent.it/blog/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Come ti vesto' href='http://www.pixelmanent.it/come-ti-vesto/' />
<link rel='next' title='Il diavolo e l&#8217;acqua santa' href='http://www.pixelmanent.it/il-diavolo-e-lacqua-santa/' />
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://www.pixelmanent.it/?p=911' />
<link rel="alternate" type="application/json+oembed" href="http://www.pixelmanent.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pixelmanent.it%2Fcon-le-mani%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.pixelmanent.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pixelmanent.it%2Fcon-le-mani%2F&#038;format=xml" />
<script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:"wp.5c5213d9-6932-45d5-9ce7-6907f491d73a"});</script><link rel="stylesheet" type="text/css" href="http://www.pixelmanent.it/blog/wp-content/plugins/social-media-widget/social_widget.css" />


<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="http://www.pixelmanent.it/blog/wp-content/uploads/2015/12/12375878_10205335688099161_1725260986_o.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

<link rel="apple-touch-icon" sizes="180x180" href="/blog/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/blog/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/blog/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/blog/wp-content/uploads/fbrfg/manifest.json">
<link rel="mask-icon" href="/blog/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/blog/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-config" content="/blog/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><!--[if lt IE 9]>
<script src="http://www.pixelmanent.it/blog/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f4d2f3; }
</style>
<link rel="icon" href="http://www.pixelmanent.it/blog/wp-content/uploads/2017/06/cropped-futuristaSD-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.pixelmanent.it/blog/wp-content/uploads/2017/06/cropped-futuristaSD-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.pixelmanent.it/blog/wp-content/uploads/2017/06/cropped-futuristaSD-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.pixelmanent.it/blog/wp-content/uploads/2017/06/cropped-futuristaSD-270x270.png" />
</head>
<body class="post-template-default single single-post postid-911 single-format-standard custom-background mh-right-sb">
<div class="mh-container">
<header class="header-wrap">
	<div class="logo-wrap" role="banner">
<a href="http://www.pixelmanent.it/" title="Pixel Manent" rel="home"><img src="http://www.pixelmanent.it/blog/wp-content/uploads/2017/06/cropped-NewLogo-1.png" height="205" width="921" alt="Pixel Manent" /></a>
</div>
	<div class="mobile-nav"></div>
	<nav class="main-nav clearfix">
		<div class="menu-home-container"><ul id="menu-home" class="menu"><li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-31"><a href="http://www.pixelmanent.it">Home</a></li>
<li id="menu-item-1006" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1006"><a href="http://www.pixelmanent.it/category/moda/">Moda</a></li>
<li id="menu-item-987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-987"><a href="http://www.pixelmanent.it/category/galateo/">Teo Gala</a></li>
<li id="menu-item-861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-861"><a href="http://www.pixelmanent.it/filosofia/">Guida al Blog</a></li>
</ul></div>	</nav>
</header><div class="mh-wrapper clearfix">
	<div id="main-content" class="mh-content"><article class="post-911 post type-post status-publish format-standard has-post-thumbnail hentry category-moda tag-atelier-duchesse tag-moda-sassari tag-sonia-flauto tag-stilista-sarta-modellista-sassari">
	<header class="post-header">
		<h1 class="entry-title">Con le mani</h1>
				<p class="meta post-meta">Posted on <span class="updated">12 dicembre 2015</span> da <span class="vcard author"><span class="fn"><a href="http://www.pixelmanent.it/author/Paola/" title="Articoli scritti da: Paola Mussinano" rel="author">Paola Mussinano</a></span></span> in <a href="http://www.pixelmanent.it/category/moda/" rel="category tag">Moda</a>  //  Nessun commento</p>
	</header>
		<div class="entry clearfix">
		
<div class="post-thumbnail">
<img src="http://www.pixelmanent.it/blog/wp-content/uploads/2015/12/12375878_10205335688099161_1725260986_o-620x264.jpg" alt="" title="Abito di Sonia Flauto" />
<span class="wp-caption-text">Abito vincitore al concorso "Moda d'Autore" Foto: Sergio Fusar Imperatore Modella: Serena Rivolta</span>
</div>
		<p><em>Non c&#8217;entra il titolo di una canzone, si tratta invece delle mani di una creativa che appena sente la fattura di un tessuto, sa già cosa realizzerà, seguitemi!</em></p>
<p>A primo impatto Sonia appare molto più giovane della sua età (che non dico perché l&#8217;età delle signore non si rivela 🙂 ), mi spiega che a volte questa cosa la penalizza perché chi non la conosce la scambia per una ragazza alle prime armi, invece l&#8217;esperienza ce l&#8217;ha, la gavetta l&#8217;ha fatta e ora <a href="https://www.facebook.com/sonia.flauto?fref=ts" target="_blank">Sonia Flauto</a> ha un <em>atelier</em> tutto suo.</p>
<p>Il suo obiettivo l&#8217;ha avuto sempre bene in mente: abiti da sposa e da cerimonia!</p>
<p>Ma andiamo per ordine, la passione del disegno ce l&#8217;ha da quando è nata, ha iniziato da adolescente a cucire per sé, nel frattempo i genitori (proprietari di uno storico negozio di calzature <em>N.d.R.)</em>, la vedevano bene in ragioneria per seguire l&#8217;attività di famiglia, ma nonostante la sua apparente timidezza, Sonia ha avuto da subito le idee chiare ed è andata dritta con caparbietà a realizzare il suo sogno. Ora Sonia è una figura completa: sarta, stilista, modellista.<br />
Non senza fatiche ha portato avanti il suo sogno, ha dato l&#8217;esame di formazione professionale mentre aspettava il suo primo figlio, così a 22 anni ha iniziato in modo molto illuminante, i suoi primi lavori sono stati: riparazioni e interventi sugli abiti da sposa.</p>
<p>«È stata una scuola anche quella, e mi sono presa un bel rischio a iniziare proprio su degli abiti così importanti, ma è stato un modo per imparare e perfezionarmi allo stesso tempo» E in effetti è un modo per sviluppare pazientemente la precisione, quella precisione necessaria per realizzare un abito da sposa. Un anno di riparazioni e poi passa a realizzare i suoi capi.</p>
<p>Tre anni fa l&#8217;apertura dell&#8217;<em><a href="https://www.facebook.com/AtelierDuchesse/?fref=ts" target="_blank">Atelier Duchesse</a></em> in via Brigata Sassari, una piccolo fondo espositivo sulla strada e poi sul retro lo spazioso laboratorio in cui riceve i clienti e fa provare le sue creazioni.</p>

		<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 50%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery galleryid-911 gallery-columns-2 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.pixelmanent.it/con-le-mani/wp_20151212_09_45_26_pro/'><img width="150" height="150" src="http://www.pixelmanent.it/blog/wp-content/uploads/2015/12/WP_20151212_09_45_26_Pro-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-914" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-914'>
				Angolo ricevimento clienti Atelier Duchesse
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.pixelmanent.it/con-le-mani/wp_20151212_09_45_38_pro/'><img width="150" height="150" src="http://www.pixelmanent.it/blog/wp-content/uploads/2015/12/WP_20151212_09_45_38_Pro-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-915" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-915'>
				Angolo ricevimento clienti Atelier Duchesse
				</dd></dl><br style="clear: both" />
		</div>

<p>&nbsp;</p>
<div id="attachment_918" style="width: 360px" class="wp-caption alignleft"><a href="http://www.pixelmanent.it/blog/wp-content/uploads/2015/12/WP_20151212_09_45_52_Pro.jpg"><img class="wp-image-918 size-full" src="http://www.pixelmanent.it/blog/wp-content/uploads/2015/12/WP_20151212_09_45_52_Pro-e1449946757656.jpg" alt="Abito realizzato dda Sonia Flauto, in esposizione nel laboratorio presso Atelier Duchesse" width="350" height="623" /></a><p class="wp-caption-text"><em>Abito da sposa esposto nell&#8217;Atelier Duchesse</em></p></div>
<p><strong>Com&#8217;è il mercato a Sassari?</strong></p>
<p>«In realtà lavoro più con i comuni limitrofi, anche se ho comunque una parte di clienti di Sassari. La cultura dei paesi è rimasta invariata nel voler fare l&#8217;abito su misura, in città invece i costumi sono cambiati nel tempo e ora è difficile smuovere i clienti dall&#8217;acquistare un abito già pronto».</p>
<p>In una città dove non mancano i centri commerciali e dove i prodotti seriali hanno soffocato le creazioni artigianali, è difficile emergere.<br />
«C&#8217;è poi da sfatare una convinzione che riguarda i costi, l&#8217;idea è quella che un prodotto su misura sia per forza &#8220;troppo caro&#8221; »<br />
In realtà il lavoro deve essere pagato per ciò che vale ma Sonia assicura che ha realizzato abiti anche da 500 o 800 euro, sempre con la stessa cura e dedizione.</p>
<p>«Lavoro soprattutto con il passaparola, con le clienti si instaura un rapporto di amicizia e una sposa soddisfatta mi richiama per realizzare gli abiti del battesimo. E poi consigliano alle amiche e così via»</p>
<p><strong>Il colloquio</strong> è importante per capire la psicologia e i gusti del cliente, perché Sonia dovrà <strong>forgiare</strong> un abito che si adatti non solo alla <strong>fisicità</strong> ma anche alla <strong>personalità</strong>.</p>
<p>Il termine forgiare non è improprio, Sonia ha infatti una sua tecnica che rompe gli schemi:</p>
<p>«Se devo creare delle pieghe<em>,</em> lo faccio direttamente sull&#8217;abito senza passare per il cartamodello, e non passo neanche attraverso il disegno, <strong>è il tessuto a guidarmi, a ispirarmi</strong>»<br />
È come se dalle sue mani originasse una vera e propria scultura plasmata sulla persona.</p>
<p>Anche i <em>plissè</em> sono realizzati personalmente da lei, si possono ammirare sugli abiti vincitori del concorso <em><a href="https://www.facebook.com/Modadautore" target="_blank">Moda d&#8217;Autore</a> </em>svoltosi a Lignano Sabbiadoro nel luglio 2015 in cui la creativa ha presentato una collezione di abiti basati sullo stile tradizionale sardo, con sviluppi di linee contemporanee.</p>
<p>
		<style type='text/css'>
			#gallery-2 {
				margin: auto;
			}
			#gallery-2 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 50%;
			}
			#gallery-2 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-2 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-2' class='gallery galleryid-911 gallery-columns-2 gallery-size-medium'><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://www.pixelmanent.it/con-le-mani/12380649_10205335686459120_1986245719_o/'><img width="200" height="300" src="http://www.pixelmanent.it/blog/wp-content/uploads/2015/12/12380649_10205335686459120_1986245719_o-200x300.jpg" class="attachment-medium size-medium" alt="" aria-describedby="gallery-2-922" srcset="http://www.pixelmanent.it/blog/wp-content/uploads/2015/12/12380649_10205335686459120_1986245719_o-200x300.jpg 200w, http://www.pixelmanent.it/blog/wp-content/uploads/2015/12/12380649_10205335686459120_1986245719_o.jpg 667w" sizes="(max-width: 200px) 100vw, 200px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-2-922'>
				Abito vincitore al concorso &#8220;Moda d&#8217;Autore&#8221; 
Foto: Sergio Fusar Imperatore Modella: Serena Rivolta
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://www.pixelmanent.it/con-le-mani/12375878_10205335688099161_1725260986_o/'><img width="200" height="300" src="http://www.pixelmanent.it/blog/wp-content/uploads/2015/12/12375878_10205335688099161_1725260986_o-200x300.jpg" class="attachment-medium size-medium" alt="" aria-describedby="gallery-2-921" srcset="http://www.pixelmanent.it/blog/wp-content/uploads/2015/12/12375878_10205335688099161_1725260986_o-200x300.jpg 200w, http://www.pixelmanent.it/blog/wp-content/uploads/2015/12/12375878_10205335688099161_1725260986_o.jpg 667w" sizes="(max-width: 200px) 100vw, 200px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-2-921'>
				Abito vincitore al concorso &#8220;Moda d&#8217;Autore&#8221; Foto: Sergio Fusar Imperatore Modella: Serena Rivolta
				</dd></dl><br style="clear: both" />
		</div>
<br />
Non è il solo premio conquistato, un anno prima ha infatti vinto a Torino con una collezione di abiti da sposa.</p>
<p>Come non essere orgogliosi di queste eccellenze, forse ancora ingiustamente poco valorizzate ma che con questa passione e tenacia, promettono di varcare ogni confine.</p>
<p><em>Per finire un consiglio che da ora in poi chiederò ai miei intervistati e che vuole essere un modo per orientare l&#8217;acquirente, per capire se un capo, al di là della griffe, possa valere il suo prezzo.</em><br />
<em> Un consiglio, uno per ogni intervista che andrà a sommarsi con tutti gli altri in una vera e propria &#8220;Guida agli acquisti&#8221;</em></p>
<blockquote><p><strong>Come distinguere un capo ben fatto?</strong><br />
Sonia Flauto: «È difficile dare un consiglio su abiti preconfezionati, in genere si basano su cartamodelli standard e non tutti siamo fatti rispecchiando fedelmente quelle proporzioni, un abito su misura è invece adattato al fisico di chi lo indossa con le sue asimmetrie. L&#8217;unico consiglio che mi sento di dare e che può sembrare ovvio, è quello di <strong>indossare l&#8217;abito</strong> ma con un buon <strong>spirito autocritico</strong>, valutare se davvero al di là della moda possa cadere bene su di noi, valorizzare i nostri punti di forza e attenuare &#8220;i difetti&#8221;. Poi certo controllare che gli orli siano uniformi e non più alti in un punto e più bassi in altri»</p></blockquote>
<p>&nbsp;</p>
<p><span class='st_sharethis' st_title='Con le mani' st_url='http://www.pixelmanent.it/con-le-mani/' displayText='share'></span><span class='st_fblike' st_title='Con le mani' st_url='http://www.pixelmanent.it/con-le-mani/' displayText='share'></span><span class='st_plusone' st_title='Con le mani' st_url='http://www.pixelmanent.it/con-le-mani/' displayText='share'></span></p>	</div>
			<div class="post-tags clearfix">
        	<ul><li><a href="http://www.pixelmanent.it/tag/atelier-duchesse/" rel="tag">Atelier Duchesse</a></li><li><a href="http://www.pixelmanent.it/tag/moda-sassari/" rel="tag">Moda Sassari</a></li><li><a href="http://www.pixelmanent.it/tag/sonia-flauto/" rel="tag">Sonia Flauto</a></li><li><a href="http://www.pixelmanent.it/tag/stilista-sarta-modellista-sassari/" rel="tag">stilista sarta modellista sassari</a></li></ul>        </div>
		</article>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Scrivi un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/con-le-mani/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.pixelmanent.it/blog/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">L'indirizzo email non sar&agrave; pubblicato.</p><p class="comment-form-comment"><label for="comment">Commento</label><br/><textarea id="comment" name="29907-comment" cols="45" rows="5" aria-required="true"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p class="comment-form-author"><label for="author">Nome</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='911' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
		</div>
	<aside class="mh-sidebar">
	<div class="sb-widget widget_search"><form role="search" method="get" id="searchform" action="http://www.pixelmanent.it/">
    <fieldset>
	<input type="text" value="Per cercare, scrivere e premere Invio" onfocus="if (this.value == 'Per cercare, scrivere e premere Invio') this.value = ''" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="" />
    </fieldset>
</form></div><div class="sb-widget Social_Widget"><h4 class="widget-title">Mi trovate anche su:</h4><div class="socialmedia-buttons smw_left"><a href="https://www.facebook.com/pixel.manent" rel="nofollow" target="_blank"><img src="http://www.pixelmanent.it/blog/wp-content/plugins/social-media-widget/images/default/32/facebook.png" alt="Follow Us on Facebook" title="Follow Us on Facebook"  style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://plus.google.com/u/0/114027233132448031605/posts" rel="nofollow" target="_blank"><img src="http://www.pixelmanent.it/blog/wp-content/plugins/social-media-widget/images/default/32/googleplus.png" alt="Follow Us on Google+" title="Follow Us on Google+"  style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://twitter.com/pixelmanent" rel="nofollow" target="_blank"><img src="http://www.pixelmanent.it/blog/wp-content/plugins/social-media-widget/images/default/32/twitter.png" alt="Follow Us on Twitter" title="Follow Us on Twitter"  style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://www.youtube.com/user/mux171/videos" rel="nofollow" target="_blank"><img  src="http://www.pixelmanent.it/blog/wp-content/plugins/social-media-widget/images/default/32/youtube.png" alt="Follow Us on YouTube" title="Follow Us on YouTube"  style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="mailto:info@grafiarti.it" rel="nofollow" target="_blank"><img  src="http://www.pixelmanent.it/blog/wp-content/plugins/social-media-widget/images/default/32/email.png" alt="Follow Us on E-mail" title="Follow Us on E-mail"  style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a></div></div><div class="sb-widget widget_media_video"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-911-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=zffPFLnmvN8&#038;loop=0&#038;_=1" /><a href="https://www.youtube.com/watch?v=zffPFLnmvN8&#038;loop=0">https://www.youtube.com/watch?v=zffPFLnmvN8&#038;loop=0</a></video></div></div><div class="sb-widget widget_nav_menu"><h4 class="widget-title">Old PixelManent</h4><div class="menu-old-pixel-container"><ul id="menu-old-pixel" class="menu"><li id="menu-item-842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-842"><a href="http://www.pixelmanent.it/category/old/">Old-PixelManent</a></li>
</ul></div></div></aside></div>
<footer class="mh-footer row clearfix">
		<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-1 widget_meta"><h6 class="footer-widget-title">Meta</h6>			<ul>
						<li><a href="http://www.pixelmanent.it/blog/wp-login.php">Accedi</a></li>
			<li><a href="http://www.pixelmanent.it/feed/"><abbr title="Really Simple Syndication">RSS</abbr> degli articoli</a></li>
			<li><a href="http://www.pixelmanent.it/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> dei commenti</a></li>
			<li><a href="https://it.wordpress.org/" title="Powered by WordPress, allo stato dell’arte una piattaforma di editoria personale semantica-">WordPress.org</a></li>			</ul>
			</div><div class="footer-widget footer-1 widget_search"><form role="search" method="get" id="searchform" action="http://www.pixelmanent.it/">
    <fieldset>
	<input type="text" value="Per cercare, scrivere e premere Invio" onfocus="if (this.value == 'Per cercare, scrivere e premere Invio') this.value = ''" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="" />
    </fieldset>
</form></div>	</div>
				</footer>
<div class="copyright-wrap">
	<p class="copyright">Copyright &copy; 2017 | WordPress Theme by <a href="http://www.mhthemes.com/" rel="nofollow">MH Themes</a></p>
</div>
</div>
<!-- Italy Cookie Choices --><style>.icc{margin-top:36px}</style><script>var coNA="displayCookieConsent",coVA="y";scroll="",elPos="fixed",infoClass="",closeClass="",htmlM="1",rel="",tar="";!function(a){if(a.cookieChoices)return a.cookieChoices;var b=a.document,c=b.documentElement,d="textContent"in b.body,e=function(){function a(a,d,e,f){htmlM&&(c.className+=" icc");var j="position:"+elPos+";width:100%;background-color:#eee;margin:0; left:0; top:0;padding:4px;z-index:9999;text-align:center;",k=b.createElement("div");return k.id=r,k.style.cssText=j,k.appendChild(g(a)),e&&f&&k.appendChild(i(e,f)),k.appendChild(h(d)),k}function e(a,c,d,e){var f="position:fixed;width:100%;height:100%;z-index:999;top:0;left:0;opacity:0.5;filter:alpha(opacity=50);background-color:#ccc;",j="z-index:1000;position:fixed;left:50%;top:50%",k="position:relative;left:-50%;margin-top:-25%;background-color:#fff;padding:20px;box-shadow:4px 4px 25px #888;",l=b.createElement("div");l.id=r;var m=b.createElement("div");m.style.cssText=f;var n=b.createElement("div");n.style.cssText=k;var o=b.createElement("div");o.style.cssText=j;var p=h(c);return p.style.display="block",p.style.textAlign="right",p.style.marginTop="8px",n.appendChild(g(a)),d&&e&&n.appendChild(i(d,e)),n.appendChild(p),o.appendChild(n),l.appendChild(m),l.appendChild(o),l}function f(a,b){d?a.textContent=b:a.innerText=b}function g(a){var c=b.createElement("span");return f(c,a),c}function h(a){var c=b.createElement("a");return f(c,a),c.id=s,c.className=closeClass,c.href="#",c.style.marginLeft="24px",c}function i(a,c){var d=b.createElement("a");return f(d,a),d.className=infoClass,d.href=c,tar&&(d.target="_blank"),d.style.marginLeft="8px",d}function j(){return htmlM&&c.classList.remove("icc"),o(),n(),rel&&b.location.reload(),!1}function k(c,d,f,g,h){if(p()){n();var i=h?e(c,d,f,g):a(c,d,f,g),k=b.createDocumentFragment();k.appendChild(i),b.body.appendChild(k.cloneNode(!0)),b.getElementById(s).onclick=j,scroll&&(b.onscroll=j)}}function l(a,b,c,d){k(a,b,c,d,!1)}function m(a,b,c,d){k(a,b,c,d,!0)}function n(){var a=b.getElementById(r);null!==a&&a.parentNode.removeChild(a)}function o(){var a=new Date;a.setFullYear(a.getFullYear()+1),b.cookie=q+"="+coVA+"; expires="+a.toGMTString()+";path=/"}function p(){return!b.cookie.match(new RegExp(q+"=([^;]+)"))}var q=coNA,r="cookieChoiceInfo",s="cookieChoiceDismiss",t={};return t.showCookieConsentBar=l,t.showCookieConsentDialog=m,t}();return a.cookieChoices=e,e}(this);document.addEventListener("DOMContentLoaded", function(event) {cookieChoices.showCookieConsentBar("Il sito utilizza cookie che servono per migliorarne la navigabilit\u00e0. Tramite il sito sono installati cookie di terze parti (tecnici e profilanti). Chiudendo il banner, l'utente accetta l'utilizzo di tutti i cookie. Per maggiori informazioni, anche in ordine alla disattivazione, \u00e8 possibile consultare l'informativa estesa", "Chiudi", "Maggiori Informazioni", "http://www.pixelmanent.it/informativa-estesa-cookie/");});</script><noscript><style>html{margin-top:35px}</style><div id="cookieChoiceInfo" style="position:absolute;width:100%;margin:0px;left:0px;top:0px;padding:4px;z-index:9999;text-align:center;background-color:rgb(238, 238, 238);"><span>"Il sito utilizza cookie che servono per migliorarne la navigabilit\u00e0. Tramite il sito sono installati cookie di terze parti (tecnici e profilanti). Chiudendo il banner, l'utente accetta l'utilizzo di tutti i cookie. Per maggiori informazioni, anche in ordine alla disattivazione, \u00e8 possibile consultare l'informativa estesa"</span><a href="http://www.pixelmanent.it/informativa-estesa-cookie/" target="_blank" style="margin-left:8px;">Maggiori Informazioni</a><a id="cookieChoiceDismiss" href="#" style="margin-left:24px;display:none;">Chiudi</a></div></div></noscript><!-- begin visitor maps  -->
<script type="text/javascript">
//<![CDATA[
function wo_map_console(url) {
  window.open(url,"wo_map_console","height=650,width=800,toolbar=no,statusbar=no,scrollbars=yes").focus();
}
//]]>
</script>
<!-- end visitor maps -->
<link rel='stylesheet' id='mediaelement-css'  href='http://www.pixelmanent.it/blog/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.pixelmanent.it/blog/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.pixelmanent.it/blog/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.pixelmanent.it/blog/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"it-IT","strings":{"Close":"Chiudi","Fullscreen":"Schermo intero","Turn off Fullscreen":"Disattiva lo schermo intero","Go Fullscreen":"Vai a tutto schermo","Download File":"Scarica il file","Download Video":"Scarica il video","Play":"Play","Pause":"Pausa","Captions\/Subtitles":"Didascalie\/Sottotitoli","None":"Nulla","Time Slider":"Time Slider","Skip back %1 seconds":"Vai indietro di %1 secondi","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Cursore del volume","Mute Toggle":"Cambia il muto","Unmute":"Togli il muto","Mute":"Muto","Use Up\/Down Arrow keys to increase or decrease volume.":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi."}};
var _wpmejsSettings = {"pluginPath":"\/blog\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pixelmanent.it/blog/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.pixelmanent.it/blog/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.8'></script>
</body>
</html>